<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="es-ES"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="es-ES"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="es-ES"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html lang="es-ES"> <!--<![endif]-->
<head>
      <!-- Basic Page Needs
  	  ================================================== -->
	<meta charset="UTF-8" />
    <title>Durazno Digital   &#8211; Curul hizo su balance tras raid realizado en Sarandí del Yí</title>
        <!-- Mobile Specific Metas
  		================================================== -->
                    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
                <!-- CSS
  		================================================== -->             
        <!--[if IE 7]>
        <link rel="stylesheet" href="http://www.duraznodigital.uy/wp-content/themes/themerush/css/font-awesome-ie7.min.css" media="screen">
        <![endif]-->
        
        <!--[if lt IE 9]>
                <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
        <![endif]-->
        <!-- Favicons
        ================================================== -->
                
                    <link rel="shortcut icon" href="http://www.duraznodigital.uy/wp-content/uploads/2015/01/SC.jpg">
                
    

<meta property="og:image" content="http://www.duraznodigital.uy/wp-content/uploads/2017/10/KLNZIO4-150x150.jpeg"/><!-- Jetpack Site Verification Tags -->
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Durazno Digital &raquo; Feed" href="http://www.duraznodigital.uy/feed/" />
<link rel="alternate" type="application/rss+xml" title="Durazno Digital &raquo; RSS de los comentarios" href="http://www.duraznodigital.uy/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Durazno Digital &raquo; Curul hizo su balance tras raid realizado en Sarandí del Yí RSS de los comentarios" href="http://www.duraznodigital.uy/2017/10/curul-hizo-su-balance-tras-raid-realizado-en-sarandi-del-yi/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.duraznodigital.uy\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ssbp_styles-css'  href='http://www.duraznodigital.uy/wp-content/plugins/simple-share-buttons-plus/ssbp.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='base-css'  href='http://www.duraznodigital.uy/wp-content/themes/themerush/css/base.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='grid-css'  href='http://www.duraznodigital.uy/wp-content/themes/themerush/css/amazium.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='shortcode-css'  href='http://www.duraznodigital.uy/wp-content/themes/themerush/css/shortcode.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='http://www.duraznodigital.uy/wp-content/themes/themerush/css/flexslider.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.duraznodigital.uy/wp-content/themes/themerush/style.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='layout-css'  href='http://www.duraznodigital.uy/wp-content/themes/themerush/css/layout.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-font-css'  href='http://www.duraznodigital.uy/wp-content/themes/themerush/css/font-awesome.min.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css-css'  href='http://www.duraznodigital.uy/wp-content/themes/themerush/css/mediaelementplayer.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='http://www.duraznodigital.uy/wp-content/themes/themerush/css/custom.php?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='adcontrol-css'  href='http://www.duraznodigital.uy/wp-content/plugins/radcontrol/css/ac-style.css?ver=2015-12-18' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.duraznodigital.uy/wp-content/plugins/jetpack/css/jetpack.css?ver=5.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.duraznodigital.uy/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.duraznodigital.uy/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.duraznodigital.uy/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.duraznodigital.uy/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.duraznodigital.uy/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.2" />
<link rel="canonical" href="http://www.duraznodigital.uy/2017/10/curul-hizo-su-balance-tras-raid-realizado-en-sarandi-del-yi/" />
<link rel='shortlink' href='http://wp.me/p8RVDc-iUR' />
<link rel="alternate" type="application/json+oembed" href="http://www.duraznodigital.uy/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.duraznodigital.uy%2F2017%2F10%2Fcurul-hizo-su-balance-tras-raid-realizado-en-sarandi-del-yi%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.duraznodigital.uy/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.duraznodigital.uy%2F2017%2F10%2Fcurul-hizo-su-balance-tras-raid-realizado-en-sarandi-del-yi%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><meta name="description" content="Zapata hizo uso de la palabra el pasado viernes 13 de octubre (2017), en la Sesión Ordinaria de la Junta Departamental. En la oportunidad, Miguel Zapata dio su opinión sobre un reciente raid efectuado en esa zona de Durazno. Junta Departamental “Muchas gracias señor presidente. En esta ocasión voy a felicitar a la gente, al&hellip;" />
		<script type="text/javascript">
			var _ipw_custom = {
				wordAds: '1',
				domain:  'www.duraznodigital.uy',
				pageURL: 'http://www.duraznodigital.uy/2017/10/curul-hizo-su-balance-tras-raid-realizado-en-sarandi-del-yi/',
				adSafe:  '1'
			};
		</script>		<script type="text/javascript" src="//c.amazon-adsystem.com/aax2/amzn_ads.js"></script>
		<script type="text/javascript">
			try {
				amznads.getAds("3033");
			} catch(e) { /* ignore */ }
		</script>
		<script type="text/javascript">
			var a9_p = amznads.getKeys();
			if ("undefined" != typeof a9_p && "" != a9_p && null !== a9_p && "[object Array]" === Object.prototype.toString.call(a9_p)) {
				var a = "",
					b = 0,
					c = a9_p.length,
					d, e;
				a9_p.sort();
				for (d = 0; d < c; d+=1) {
					a9_p[d - b] = a9_p[d - b].replace(/a1x6p/, "a160x600p");
					e = a9_p[d - b].split("p");
					e[0] == a && (a9_p.splice(d - b, 1), b++);
					a = e[0];
				}
				_ipw_custom.amznPay = a9_p;
			}
			document.close();
		</script>		<script type="text/javascript" src="//s.pubmine.com/head.js"></script>   
    	

<!-- end head -->
</head>
<body class="post-template-default single single-post postid-72717 single-format-standard" itemscope="itemscope" itemtype="http://schema.org/WebPage">
   
 
   
<div class="container-wrap full-wrapper three-columns-layout">
      
            <!-- Primary Page Layout
            ================================================== -->
            <!-- HEADER -->
            <!-- start header -->
            <header class="header-wraper">
                <div class="header-top">
                    <div class="row">
                    
                    
                                        
                        <div class="grid_6 header-top-left"><p class="date"><span>Actualizado</span> Octubre 21st, 2017 1:44 AM</p></div>

                        <div class="grid_6 header-top-right">

<div class="mainmenu">
                                                                                                                                                </div>
</div>
                    </div>
                </div>

				<!-- header, logo, top ads -->
                <div class="header-main">

                    <div class="row">
                                            <div class="grid_2">
                            <!-- begin logo -->
                            <h1>
                                <a href="http://www.duraznodigital.uy" alt="24 horas contigo; todos los días.">
                                                                           
                                        <img src="http://www.duraznodigital.uy/wp-content/uploads/2015/01/Durazno-Digital-portal-de-noticias.png" alt="24 horas contigo; todos los días."/>
                                                                    </a>
                            </h1>
                            <!-- end logo -->
                        </div>


                       
                                                         <div class="grid_10 banner-ads"> 
                                			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- topbanner -->
<ins class="adsbygoogle"
     style="display:inline-block;width:640px;height:70px"
     data-ad-client="ca-pub-9415433863286860"
     data-ad-slot="9215293099"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		                             </div>
                                                   
                        
                        
                    </div>

<div class="row">
<div class="grid_12">
            <div class="latest-news">
           <h3>Últimas</h3>
 <div class="container">
	         <ul id="scroller">        <li><a href="http://www.duraznodigital.uy/2017/10/quiniela-vespertina-y-nocturna-del-viernes-20-de-octubre-de-2017/">Quiniela Vespertina y Nocturna del viernes 20 de octubre de 2017</a></li>
                <li><a href="http://www.duraznodigital.uy/2017/10/el-pensamiento-de-carlos-vaz-ferreira-por-saul-pina/">El pensamiento de Carlos Vaz Ferreira. Por Saúl Piña</a></li>
                <li><a href="http://www.duraznodigital.uy/2017/10/efectivos-fueron-por-un-secador-de-pelo-pero-se-toparon-con-mas/">Efectivos fueron por un secador pero se toparon con más</a></li>
                <li><a href="http://www.duraznodigital.uy/2017/10/feria-ceibal-escolares-y-docentes-en-la-esc-no2/">Feria Ceibal: escolares y docentes en la Esc. Nº2</a></li>
                <li><a href="http://www.duraznodigital.uy/2017/10/curul-hizo-su-balance-tras-raid-realizado-en-sarandi-del-yi/">Curul hizo su balance tras raid realizado en Sarandí del Yí</a></li>
                </ul>

   

       
 </div>
</div>
</div>
</div>

                </div>          
				
                <!-- end header, logo, top ads -->

                <nav  class="main-menu">
                    <div class="row">
                        <div class="grid_10">     

                            <!-- main menu -->
                            <div class="mainmenu">
                                

                                                                    <ul class="sf-menu" id="mainmenu"><li id="home"><a href="http://www.duraznodigital.uy" alt="24 horas contigo; todos los días."><span id="homeicon">Home</span><i class="icon-home"></i></a></li><li id="menu-item-86" class="color-6 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86"><a href="http://www.duraznodigital.uy/category/actualidad/"><span>Actualidad</span></a></li>
<li id="menu-item-91" class="color-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91"><a href="http://www.duraznodigital.uy/category/policiales/"><span>Policiales</span></a></li>
<li id="menu-item-78" class="color-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78"><a href="http://www.duraznodigital.uy/category/deportes/"><span>Deportes</span></a></li>
<li id="menu-item-79" class="color-6 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79"><a href="http://www.duraznodigital.uy/category/eventos/"><span>Eventos</span></a></li>
<li id="menu-item-77" class="color-5 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-77"><a href="http://www.duraznodigital.uy/category/politica/"><span>Política</span></a></li>
<li id="menu-item-21984" class="color-4 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21984"><a href="http://www.duraznodigital.uy/category/funebres/"><span>Fúnebres</span></a></li>
<li id="menu-item-28914" class="color-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28914"><a href="http://www.duraznodigital.uy/category/bodas/"><span>Bodas</span></a></li>
<li id="menu-item-55509" class="color-3 menu-item menu-item-type-custom menu-item-object-custom menu-item-55509"><a href="http://www.duraznodigital.uy/category/cultura/"><span>Cultura</span></a></li>
<li id="menu-item-96" class="color-10 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-96"><a href="http://www.duraznodigital.uy/category/mas/"><span>Más</span></a>
<ul  class="sub-menu">
	<li id="menu-item-88" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88"><a href="http://www.duraznodigital.uy/category/municipales/"><span>Municipales</span></a></li>
	<li id="menu-item-89" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89"><a href="http://www.duraznodigital.uy/category/sociedad/"><span>Sociedad</span></a></li>
	<li id="menu-item-36089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36089"><a href="http://www.duraznodigital.uy/category/tiempo-libre/"><span>Tiempo Libre</span></a></li>
	<li id="menu-item-3795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3795"><a href="http://www.duraznodigital.uy/category/empleo/"><span>Empleo</span></a></li>
	<li id="menu-item-92" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92"><a href="http://www.duraznodigital.uy/category/agropecuarias/"><span>Agropecuarias</span></a></li>
	<li id="menu-item-37826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37826"><a href="http://www.duraznodigital.uy/category/farmacias/"><span>Farmacias</span></a></li>
	<li id="menu-item-72114" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72114"><a href="http://www.duraznodigital.uy/clasificados-durazno-digital/"><span>Clasificados</span></a></li>
	<li id="menu-item-13572" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13572"><a href="http://www.duraznodigital.uy/category/opinion/"><span>Opinión</span></a></li>
	<li id="menu-item-36616" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36616"><a href="http://www.duraznodigital.uy/category/juegos/"><span>Juegos</span></a></li>
	<li id="menu-item-37588" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37588"><a href="http://www.duraznodigital.uy/category/junta/"><span>Junta</span></a></li>
	<li id="menu-item-87" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87"><a href="http://www.duraznodigital.uy/category/cultura/"><span>Cultura</span></a></li>
	<li id="menu-item-93" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93"><a href="http://www.duraznodigital.uy/category/empresas/"><span>Empresas</span></a></li>
	<li id="menu-item-98" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98"><a href="http://www.duraznodigital.uy/category/uruguay/"><span>Uruguay</span></a></li>
</ul>
</li>
<li id="menu-item-532" class="color-9 menu-item menu-item-type-custom menu-item-object-custom menu-item-532"><a href="http://www.duraznodigital.uy/2017/02/contacto/"><span>Contacto</span></a></li>
</ul>                                                                <!-- end menu -->
                            </div>
                            <!-- end main menu -->
                        </div>
                        <div class="grid_2"> 
                            <ul class="share-search">
                                                               <li class="share-button"><a href="#" id="tickersocial"><i class="icon-plus"></i><span>Seguinos</span></a>
                                <div class="socialdrop">
                                	<ul>
                                    	                                    	<li><a href="https://www.facebook.com/duraznodigital" class="facebook"><i class="icon-facebook"></i>Facebook</a></li>
                                                                                                                        <li><a href="https://twitter.com/duraznodigital" class="twitter"><i class="icon-twitter"></i>Twitter</a></li>
                                                                                                                        <li><a href="https://plus.google.com/+duraznomovil/posts" class="google"><i class="icon-google-plus"></i>Google+</a></li>
                                                                                                                        <li><a href="#" class="pinterest"><i class="icon-pinterest"></i>Pinterest</a></li>
                                                                                                                        <li><a href="http://www.duraznodigital.uy/feed/" class="rss-feed"><i class="icon-rss"></i>RSS Feed</a></li>
                                                                                                                        <li><a href="#" class="linkedin"><i class="icon-linkedin-sign"></i>Linked</a></li>
                                                                                
                                                                                  <li>
                                       <a href="https://www.youtube.com/user/duraznomovil" class="youtube"><i class="icon-play-circle"></i>Youtube</a></li>
                                         
                                    </ul>
                                </div>
                                </li>
                                                                <li class="search-button"><a href="#" id="tickersearch"><i class="icon-search"></i></a>
                                    <form id="tickersearchform" action="http://www.duraznodigital.uy" method="GET" role="search">
                                        <div><label for="s" class="screen-reader-text">Search for:</label>
                                            <input type="text" id="s" name="s" value="" placeholder="Search here">
                                        </div>
                                    </form>

                                </li>
                            </ul>


                        </div>
                    </div>   
                </nav>

            </header>


<!-- begin content -->            
<section id="contents" class="clearfix">
<div class="row">

<div class="container ">



  <div class="sidebar_content">
        <div class="p7ehc-a grid_7">
        <div id="p7EHCd_1">
                                            <!-- start post -->
                    <div class="post-72717 post type-post status-publish format-standard has-post-thumbnail hentry category-junta category-politica" id="post-72717" itemscope="" itemtype="http://schema.org/Review">
                                    
                                              <!-- mfunc themeloy_set_post_views($post_id); --><!-- /mfunc -->

                                                        
                                   <h2 itemprop="name" class="entry-title post-title">Curul hizo su balance tras raid realizado en Sarandí del Yí</h2>
                                <p class="post-meta">
                                   
                                   <span class="date updated"><i class="icon-calendar"></i> Oct 21, 2017</span>                                                                       <span class="vcard author meta-user"><span class="fn"><i class="icon-user"></i> <a href="http://www.duraznodigital.uy/author/managed-wp-migration-100990bd/" title="Entradas de Durazno Digital" rel="author">Durazno Digital</a></span></span>                                    
								                                      <span class="meta-cat"><i class="icon-book"></i> <a href="http://www.duraznodigital.uy/category/junta/" rel="category tag">Junta</a>, <a href="http://www.duraznodigital.uy/category/politica/" rel="category tag">Política</a></span>
                                                                      
                                                                        <span class="meta-comment last-meta"><a href="http://www.duraznodigital.uy/2017/10/curul-hizo-su-balance-tras-raid-realizado-en-sarandi-del-yi/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                                                          </p>
                                     
                               <hr class="none" />
                               
                                                             
                                <p><img data-attachment-id="72718" data-permalink="http://www.duraznodigital.uy/2017/10/curul-hizo-su-balance-tras-raid-realizado-en-sarandi-del-yi/klnzio4/" data-orig-file="https://i2.wp.com/www.duraznodigital.uy/wp-content/uploads/2017/10/KLNZIO4.jpeg?resize=719%2C386" data-orig-size="719,386" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="KLNZIO4" data-image-description="" data-medium-file="http://www.duraznodigital.uy/wp-content/uploads/2017/10/KLNZIO4-300x161.jpeg" data-large-file="https://i2.wp.com/www.duraznodigital.uy/wp-content/uploads/2017/10/KLNZIO4.jpeg?resize=719%2C386" class="aligncenter size-full wp-image-72718" src="https://i2.wp.com/www.duraznodigital.uy/wp-content/uploads/2017/10/KLNZIO4.jpeg?resize=719%2C386" alt="" srcset="https://i2.wp.com/www.duraznodigital.uy/wp-content/uploads/2017/10/KLNZIO4.jpeg?w=719 719w, https://i2.wp.com/www.duraznodigital.uy/wp-content/uploads/2017/10/KLNZIO4.jpeg?resize=300%2C161 300w" sizes="(max-width: 719px) 100vw, 719px" data-recalc-dims="1" /></p>
<hr />
<p><strong><span class="dropcap small square" style="background-color:#088a91;">Z</span>Zapata hizo uso de la palabra el pasado viernes 13 de octubre (2017), en la Sesión Ordinaria de la Junta Departamental. En la oportunidad, Miguel Zapata dio su opinión sobre un reciente raid efectuado en esa zona de Durazno.</strong></p>
<h3><span style="color: #999999;">Junta Departamental</span></h3>
<hr />
<p>“Muchas gracias señor presidente. En esta ocasión voy a felicitar a la gente, al pueblo de Sarandí del Yí, por el éxito que tuvo el primer Raid Federado, con exclusividad para menores, desarrollado el fin de semana pasado.<span id="more-72717"></span></p>
<p>En esta ocasión nos tocó ir como participante. Quiero felicitar, también, a la directiva del Club y al Alcalde de dicha ciudad. Y cada vez que hay hipismo en ese pueblo, la verdad que se viste de gala.</p>
<p>Cómo revive un pueblo cada vez que hay gente que lucha por algo que le gusta. Y por eso Sarandí del Yí es un pueblo de raid -y no sólo es competir- sino es compartir.</p>
<p>Como muchas veces por ahí he criticado (y son criticados) por el tema del bienestar animal, quiero destacar la buena labor con que transcurrió ahí, en ese departamento; donde los veterinarios -cumplieron una buena labor- y realmente estas felicitaciones para el pueblo.</p>
<p>Y nos sentimos muy orgullosos de haber participado y que nos hayan recibido de muy buena manera. Muchas gracias, presidente”.<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></p>
<p><!-- anuncio 336 1 --><br />
<ins class="adsbygoogle" style="display: inline-block; width: 336px; height: 280px;" data-ad-client="ca-pub-9415433863286860" data-ad-slot="8645200693"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
<div class="ssbp-set--one ssbp--state-hidden ssbp-wrap ssbp--fixed-left ssbp--theme-2" data-ssbp-toggle="true" data-ssbp-responsive="true"><button class="ssbp-toggle-switch ssbp-toggle-close"><span></span></button><div class="ssbp-container" data-ssbp-share-text="Comparte este contenido" data-ssbp-url="http://www.duraznodigital.uy/2017/10/curul-hizo-su-balance-tras-raid-realizado-en-sarandi-del-yi/" data-ssbp-title="Curul hizo su balance tras raid realizado en Sarandí del Yí" data-ssbp-short-url="" data-ssbp-post-id="72717"><span class="ssbp-share-text">Comparte este contenido</span><br/><ul class="ssbp-list"><li class="ssbp-li--facebook"><a href="http://www.facebook.com/sharer.php?u=http://www.duraznodigital.uy/2017/10/curul-hizo-su-balance-tras-raid-realizado-en-sarandi-del-yi/" class="ssbp-btn ssbp-facebook"  data-ssbp-title="Curul hizo su balance tras raid realizado en Sarandí del Yí" data-ssbp-url="http://www.duraznodigital.uy/2017/10/curul-hizo-su-balance-tras-raid-realizado-en-sarandi-del-yi/" data-ssbp-site="Facebook" ><span class="ssbp-text">Facebook</span></a><span class="ssbp-total-facebook-shares ssbp-each-share">0</span></li><li class="ssbp-li--twitter"><a href="https://twitter.com/share?url=http://www.duraznodigital.uy/2017/10/curul-hizo-su-balance-tras-raid-realizado-en-sarandi-del-yi/&amp;text=Curul+hizo+su+balance+tras+raid+realizado+en+Sarand%C3%AD+del+Y%C3%AD+&amp;hashtags=" class="ssbp-btn ssbp-twitter" data-ssbp-title="Curul hizo su balance tras raid realizado en Sarandí del Yí" data-ssbp-url="http://www.duraznodigital.uy/2017/10/curul-hizo-su-balance-tras-raid-realizado-en-sarandi-del-yi/" data-ssbp-site="Twitter" ><span class="ssbp-text">Twitter</span></a><span class="ssbp-total-twitter-shares ssbp-each-share">0</span></li><li class="ssbp-li--google"><a href="https://plus.google.com/share?url=http://www.duraznodigital.uy/2017/10/curul-hizo-su-balance-tras-raid-realizado-en-sarandi-del-yi/" class="ssbp-btn ssbp-google"  data-ssbp-title="Curul hizo su balance tras raid realizado en Sarandí del Yí" data-ssbp-url="http://www.duraznodigital.uy/2017/10/curul-hizo-su-balance-tras-raid-realizado-en-sarandi-del-yi/" data-ssbp-site="Google+" ><span class="ssbp-text">Google+</span></a><span class="ssbp-total-google-shares ssbp-each-share">0</span></li><li class="ssbp-li--whatsapp"><a href="whatsapp://send?text=http://www.duraznodigital.uy/2017/10/curul-hizo-su-balance-tras-raid-realizado-en-sarandi-del-yi/ Curul hizo su balance tras raid realizado en Sarandí del Yí" class="ssbp-btn ssbp-whatsapp"  data-ssbp-title="Curul hizo su balance tras raid realizado en Sarandí del Yí" data-ssbp-url="http://www.duraznodigital.uy/2017/10/curul-hizo-su-balance-tras-raid-realizado-en-sarandi-del-yi/" data-ssbp-site="WhatsApp" ><span class="ssbp-text">WhatsApp</span></a></li><li class="ssbp-li--print"><a href="#" class="ssbp-btn ssbp-print" onclick="window.print()" data-ssbp-title="Curul hizo su balance tras raid realizado en Sarandí del Yí" data-ssbp-url="http://www.duraznodigital.uy/2017/10/curul-hizo-su-balance-tras-raid-realizado-en-sarandi-del-yi/" data-ssbp-site="Print"><span class="ssbp-text">Print</span></a></li></ul><div class="ssbp-input-url-div"><input class="ssbp-input-url" type="text" value="http://www.duraznodigital.uy/2017/10/curul-hizo-su-balance-tras-raid-realizado-en-sarandi-del-yi/" /></div><span class="ssbp-total-shares"><b>0</b></span></div></div>		<div class="wpcnt">
			<div class="wpa">
				<span class="wpa-about">Advertisements</span>
				<div id="ac-belowpost" class="u belowpost">
								<script type='text/javascript'>
				(function(g){g.__ATA.initAd({sectionId:1310636101, width:300, height:250});})(window);
			</script>
				</div>
			</div>
		</div> 
                                                               
							                            
                                                      
                                                                         
                                                                
                                
                                <hr class="none" />
                                                                <ul class="tag-cat">                                                               
                                                                                              
                                </ul>                                                                                                   <div class="clearfix"></div> 
                                
                                <div class="share-post">
                                 <ul>
                                                                                    
<li>
<div id="fb-root"></div>
<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-like" data-href="http://www.duraznodigital.uy/2017/10/curul-hizo-su-balance-tras-raid-realizado-en-sarandi-del-yi/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
</li>

                                                                          
<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.duraznodigital.uy/2017/10/curul-hizo-su-balance-tras-raid-realizado-en-sarandi-del-yi/" data-text="Curul hizo su balance tras raid realizado en Sarandí del Yí" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li> 
 
                                                                     
                                                 
                                                 
              </ul>
             <div class="clear"></div>
             
              </div>
                                
                                                            
               
                                                                                   
                                                        <div class="auth">                                       
                                <img alt='' src='http://0.gravatar.com/avatar/38ea8bc0d16f1504c7258a5a0b0b2d97?s=90&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/38ea8bc0d16f1504c7258a5a0b0b2d97?s=180&amp;d=identicon&amp;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' /><h5><a itemprop="author" href="http://www.duraznodigital.uy/author/managed-wp-migration-100990bd/">Durazno Digital</a></h5>
                                <p>¡Presiona 'Me Gusta' para recibir más contenidos en Facebook todos los días!</p>
                                <div class="socialmedia">

                                    
                                                                            <span class="facebook"><a href="https://www.facebook.com/duraznodigital" target="_blank" rel="no-follow"><i class="icon-facebook"></i></a></span>
                                                                                                                <span class="twitter"><a href="http://www.twitter.com/duraznodigital" target="_blank" rel="no-follow"><i class="icon-twitter"></i></a></span>
                                                                                                                <span class="googleplus"><a href="https://www.youtube.com/duraznomovil" target="_blank" rel="no-follow"><i class="icon-google-plus"></i></a></span>
                                                                    </div>
                            </div>
                                                        
                                            

                                                            <div class="relativepost clearfix">
                        <h5>Relacionadas</h5>

                        <ul  class="ulpost picture">
                            <li>
                                <a  class="entry-thumb feature-link" href="http://www.duraznodigital.uy/2017/10/quiniela-vespertina-y-nocturna-del-viernes-20-de-octubre-de-2017/" title="Quiniela Vespertina y Nocturna del viernes 20 de octubre de 2017"><img src="http://www.duraznodigital.uy/wp-content/uploads/2017/10/qvv-2-120x85.jpg" alt="Quiniela Vespertina y Nocturna del viernes 20 de octubre de 2017" /></a>
 
                                <div class="ulpost_title">
                                    <a class="title" href="http://www.duraznodigital.uy/2017/10/quiniela-vespertina-y-nocturna-del-viernes-20-de-octubre-de-2017/" rel="bookmark" title="Permanent link to Quiniela Vespertina y Nocturna del viernes 20 de octubre de 2017">
									Quiniela Vespertina y Nocturna del...                                    
                                    </a>
                                    
                                 <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Oct 21, 2017</span>                                     	<span class="meta-comment last-meta"><a href="http://www.duraznodigital.uy/2017/10/quiniela-vespertina-y-nocturna-del-viernes-20-de-octubre-de-2017/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                                </div>
                              
                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.duraznodigital.uy/2017/10/el-pensamiento-de-carlos-vaz-ferreira-por-saul-pina/" title="El pensamiento de Carlos Vaz Ferreira. Por Saúl Piña"><img src="http://www.duraznodigital.uy/wp-content/uploads/2017/10/vazferreira-120x85.jpg" alt="El pensamiento de Carlos Vaz Ferreira. Por Saúl Piña" /></a>
 
                                <div class="ulpost_title">
                                    <a class="title" href="http://www.duraznodigital.uy/2017/10/el-pensamiento-de-carlos-vaz-ferreira-por-saul-pina/" rel="bookmark" title="Permanent link to El pensamiento de Carlos Vaz Ferreira. Por Saúl Piña">
									El pensamiento de Carlos Vaz Ferreira....                                    
                                    </a>
                                    
                                 <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Oct 21, 2017</span>                                     	<span class="meta-comment last-meta"><a href="http://www.duraznodigital.uy/2017/10/el-pensamiento-de-carlos-vaz-ferreira-por-saul-pina/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                                </div>
                              
                            </li>
                            </ul>

                    </div>                  
                            
                           
                           
                    <div class="moreincategories clearfix">

                        <h5>Más de la categoría</h5>

                        <ul  class="ulpost picture">
                            <li>
                                <a  class="entry-thumb feature-link" href="http://www.duraznodigital.uy/2017/10/curul-critico-la-falta-de-invitacion-para-homenaje-a-maria-riccetto/" title="Curul criticó la falta de invitación para homenaje a María Riccetto"><img src="http://www.duraznodigital.uy/wp-content/uploads/2016/04/susana-raviolo-edila-ps-120x85.jpg" alt="Curul criticó la falta de invitación para homenaje a María Riccetto" /></a>

                                <div class="ulpost_title">
                                    <a class="title" href="http://www.duraznodigital.uy/2017/10/curul-critico-la-falta-de-invitacion-para-homenaje-a-maria-riccetto/" rel="bookmark" title="Permanent link to Curul criticó la falta de invitación para homenaje a María Riccetto">
									Curul criticó la falta de invitación...                                    </a>
                            
                            <p class="post-meta">
                                 
                                        <span class="meta-date"><i class="icon-calendar"></i> Oct 21, 2017</span>
                                                                            	<span class="meta-comment last-meta"><a href="http://www.duraznodigital.uy/2017/10/curul-critico-la-falta-de-invitacion-para-homenaje-a-maria-riccetto/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                            
                                </div>
                                

                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.duraznodigital.uy/2017/10/edil-quiere-saber-cuando-se-recuperara-la-ruta-100/" title="Edil quiere saber cuándo se recuperará la ruta 100"><img src="http://www.duraznodigital.uy/wp-content/uploads/2017/07/raul-licandro-edil-120x85.jpg" alt="Edil quiere saber cuándo se recuperará la ruta 100" /></a>

                                <div class="ulpost_title">
                                    <a class="title" href="http://www.duraznodigital.uy/2017/10/edil-quiere-saber-cuando-se-recuperara-la-ruta-100/" rel="bookmark" title="Permanent link to Edil quiere saber cuándo se recuperará la ruta 100">
									Edil quiere saber cuándo se...                                    </a>
                            
                            <p class="post-meta">
                                 
                                        <span class="meta-date"><i class="icon-calendar"></i> Oct 20, 2017</span>
                                                                            	<span class="meta-comment last-meta"><a href="http://www.duraznodigital.uy/2017/10/edil-quiere-saber-cuando-se-recuperara-la-ruta-100/#comments"><i class="icon-comments-alt"></i> 1</a></span>
                                        </p>
                            
                                </div>
                                

                            </li>
                            </ul>

                    </div>
                    
                            
					<hr class="none" />

                    <!-- comment -->
                    
<div id="comments" class="comments-area">

	
		
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Aproveche positivamente la posibilidad de opinar. <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/10/curul-hizo-su-balance-tras-raid-realizado-en-sarandi-del-yi/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://www.duraznodigital.uy/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='72717' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a9a061dfbc" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="72"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments .comments-area -->

</div>
                            <!-- end post --> 

              
        <div class="brack_space"></div>
        </div>
        </div>
        </div>
       
 
        
  <div class="sidebar_center">
            <div class="p7ehc-a grid_3">
            <div id="p7EHCd_2">  

		<div class="widget">


		
			<div class="ads300x250-thumb">
				<a href="http://www.duraznodigital.uy/category/bodas/">
					<img src="http://www.duraznodigital.uy/wp-content/uploads/2017/10/bodasbanner.jpg" alt="" />
				</a>
			</div>
		</div>
		
		<div class="widget">


		
			<div class="ads300x250-thumb">
				<a href="http://www.turismar.com.uy">
					<img src="http://www.duraznodigital.uy/wp-content/uploads/2016/07/turismar-durazno.jpg" alt="" />
				</a>
			</div>
		</div>
		
		<div class="widget">


		
			<div class="ads300x250-thumb">
				<a href="http://durazno.gub.uy/portal/index.php">
					<img src="http://www.duraznodigital.uy/wp-content/uploads/2016/06/idd-ver-sitio-web.jpg" alt="" />
				</a>
			</div>
		</div>
		<div id="text-37" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 300 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-9415433863286860"
     data-ad-slot="2331154692"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>
		<div class="widget">


		
			<div class="ads300x250-thumb">
				<a href="http://www.segurosguerrerobaldenegro.com.uy/">
					<img src="http://www.duraznodigital.uy/wp-content/uploads/2017/06/guerrero-baldenegro.gif" alt="" />
				</a>
			</div>
		</div>
		
		<div class="widget">


		
			<div class="ads300x250-thumb">
				<a href="http://www.duraznodigital.uy/colegio-inmaculada-concepcion/">
					<img src="http://www.duraznodigital.uy/wp-content/uploads/2017/07/inmaculada-concepcion-320.gif" alt="" />
				</a>
			</div>
		</div>
		
		<div class="widget">


		
			<div class="ads300x250-thumb">
				<a href="http://www.kluveryasociados.com.uy/">
					<img src="http://www.duraznodigital.uy/wp-content/uploads/2015/01/kluver-banner-soluciones-10.jpg" alt="" />
				</a>
			</div>
		</div>
		
		<div class="widget">


		
			<div class="ads300x250-thumb">
				<a href="http://www.duraznodigital.uy/colegio-laico-ej-inscripciones-abiertas/">
					<img src="http://www.duraznodigital.uy/wp-content/uploads/2017/10/colegio-ej-banner.gif" alt="" />
				</a>
			</div>
		</div>
		<div id="themeloy_fblikebox_widget-2" class="widget themeloy_fblikebox_widget">			
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
			

					<div class="fb-like-box" data-href="https://www.facebook.com/DuraznoDigital"  data-show-faces="true" data-colorscheme="dark" data-stream="false" data-header="false"></div>
					

			</div><div id="triple-posts-2" class="widget triple_recent_entries widget_tag_cloud clearfix">        <div class="triple widget">    

		
            <!--tabs-nav -->
            <ul class="tabs-nav">
            
            	 <li><a class="title" href="#tab1"><i class="icon-comments"></i></a></li> <li><a class="title" href="#tab2">Latest</a></li> <li><a class="title" href="#tab3">Popular</a></li>             <li class=""><a class="title" href="#tab4">Tag</a></li>
            </ul>
            <!-- end tabs-nav -->


 
               
  
       
	  
		
                
                <!-- end tab3 -->
                	            
		        
       
            <div class="tabs-container">

                <!--tab1 -->
                <div id="tab1" class="tab-content" style="display: block;">
					
					                                 <!--tab4 -->
              
                <div class="comment-tab"> 
                 <ul class="ulpost picture">
                                   <li>
							<a  class="entry-thumb feature-link" href="http://www.duraznodigital.uy/2017/08/durazno-rock-trasciende-la-grilla-para-el-28-de-octubre/#comment-9058"><img alt='' src='http://0.gravatar.com/avatar/04029ea1d008dc2c1c371c646701b27b?s=65&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/04029ea1d008dc2c1c371c646701b27b?s=130&amp;d=identicon&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></a>
                              <div class="ulpost_title">

									 <a class="title" href="http://www.duraznodigital.uy/2017/08/durazno-rock-trasciende-la-grilla-para-el-28-de-octubre/#comment-9058">No sabes leer?</a>
									<p class="post-meta">
                                        <span class="meta-date"><i class="icon-time"></i> 14 horas ago                                        </span>
                                        </p>
                                        </div>
						</li>
                                   <li>
							<a  class="entry-thumb feature-link" href="http://www.duraznodigital.uy/2017/10/edil-quiere-saber-cuando-se-recuperara-la-ruta-100/#comment-9057"><img alt='' src='http://2.gravatar.com/avatar/5942d607783590b54999a644c5cc5c53?s=65&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/5942d607783590b54999a644c5cc5c53?s=130&amp;d=identicon&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></a>
                              <div class="ulpost_title">

									 <a class="title" href="http://www.duraznodigital.uy/2017/10/edil-quiere-saber-cuando-se-recuperara-la-ruta-100/#comment-9057">LEYENDO, QUEDE CON UNA DUDA,AGRADEZCO ME LA ACLAREN: RUTA 100 ES NACIONAL O DEPARTAMENTAL?...</a>
									<p class="post-meta">
                                        <span class="meta-date"><i class="icon-time"></i> 1 día ago                                        </span>
                                        </p>
                                        </div>
						</li>
                                   <li>
							<a  class="entry-thumb feature-link" href="http://www.duraznodigital.uy/2017/10/inau-distribuira-casi-117-mil-pesos-entre-6-centros-educativos-de-durazno/#comment-9056"><img alt='' src='http://2.gravatar.com/avatar/5d320fedd492a6c5ed9ec760303868f9?s=65&#038;d=identicon&#038;r=g' srcset='http://2.gravatar.com/avatar/5d320fedd492a6c5ed9ec760303868f9?s=130&amp;d=identicon&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></a>
                              <div class="ulpost_title">

									 <a class="title" href="http://www.duraznodigital.uy/2017/10/inau-distribuira-casi-117-mil-pesos-entre-6-centros-educativos-de-durazno/#comment-9056">19500 pesos por local! Impresionante!</a>
									<p class="post-meta">
                                        <span class="meta-date"><i class="icon-time"></i> 1 día ago                                        </span>
                                        </p>
                                        </div>
						</li>
                                   <li>
							<a  class="entry-thumb feature-link" href="http://www.duraznodigital.uy/2017/10/tras-instancia-legal-recuperan-local-sirio-libanesa/#comment-9055"><img alt='' src='http://0.gravatar.com/avatar/6d40f2cddf0a57b1bc0f79f084e5b0ed?s=65&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/6d40f2cddf0a57b1bc0f79f084e5b0ed?s=130&amp;d=identicon&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></a>
                              <div class="ulpost_title">

									 <a class="title" href="http://www.duraznodigital.uy/2017/10/tras-instancia-legal-recuperan-local-sirio-libanesa/#comment-9055">La  actual  Comisión Directiva está formada por socios descendientes
COMISIÓN DE SOCIEDAD SIRIO LIB...</a>
									<p class="post-meta">
                                        <span class="meta-date"><i class="icon-time"></i> 3 días ago                                        </span>
                                        </p>
                                        </div>
						</li>
                                   <li>
							<a  class="entry-thumb feature-link" href="http://www.duraznodigital.uy/2016/04/bpu-recibe-casi-1500-pedidos-de-trabajo-mes/#comment-9053"><img alt='' src='http://0.gravatar.com/avatar/c12708f0b102560b49e12d83fea682c4?s=65&#038;d=identicon&#038;r=g' srcset='http://0.gravatar.com/avatar/c12708f0b102560b49e12d83fea682c4?s=130&amp;d=identicon&amp;r=g 2x' class='avatar avatar-65 photo' height='65' width='65' /></a>
                              <div class="ulpost_title">

									 <a class="title" href="http://www.duraznodigital.uy/2016/04/bpu-recibe-casi-1500-pedidos-de-trabajo-mes/#comment-9053">Hola trabaje 9 meses en su empresa y sali por problemas personales tendria posibilidad de entrar dd ...</a>
									<p class="post-meta">
                                        <span class="meta-date"><i class="icon-time"></i> 3 días ago                                        </span>
                                        </p>
                                        </div>
						</li>
                    </ul></div>
                 
                             
                </div>
                <!-- end tab1 -->

                <!--tab2 -->
                <div id="tab2" class="tab-content">

                 
                                   
                    <ul class="ulpost picture">
                                                    <li>
                                <a  class="entry-thumb feature-link" href="http://www.duraznodigital.uy/2017/10/quiniela-vespertina-y-nocturna-del-viernes-20-de-octubre-de-2017/" title="Quiniela Vespertina y Nocturna del viernes 20 de octubre de 2017"><img src="http://www.duraznodigital.uy/wp-content/uploads/2017/10/qvv-2-120x85.jpg" alt="Quiniela Vespertina y Nocturna del viernes 20 de octubre de 2017" />                                                                    </a>

                                <div class="ulpost_title">
                                    <a class="title" href="http://www.duraznodigital.uy/2017/10/quiniela-vespertina-y-nocturna-del-viernes-20-de-octubre-de-2017/" rel="bookmark" title="Permanent link to Quiniela Vespertina y Nocturna del viernes 20 de octubre de 2017">Quiniela Vespertina y Nocturna del viernes 20 de octubre de 2017</a>
                                    
                                 
                                    <p class="post-meta">
                                                                               <span class="meta-date"><i class="icon-calendar"></i> Oct 21, 2017</span> 						                                   <span class="meta-comment last-meta"><a href="http://www.duraznodigital.uy/2017/10/quiniela-vespertina-y-nocturna-del-viernes-20-de-octubre-de-2017/#respond"><i class="icon-comments-alt"></i> 0</a></span> 
                                                                                						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						                                    </p>
                                </div>


                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.duraznodigital.uy/2017/10/el-pensamiento-de-carlos-vaz-ferreira-por-saul-pina/" title="El pensamiento de Carlos Vaz Ferreira. Por Saúl Piña"><img src="http://www.duraznodigital.uy/wp-content/uploads/2017/10/vazferreira-120x85.jpg" alt="El pensamiento de Carlos Vaz Ferreira. Por Saúl Piña" />                                                                    </a>

                                <div class="ulpost_title">
                                    <a class="title" href="http://www.duraznodigital.uy/2017/10/el-pensamiento-de-carlos-vaz-ferreira-por-saul-pina/" rel="bookmark" title="Permanent link to El pensamiento de Carlos Vaz Ferreira. Por Saúl Piña">El pensamiento de Carlos Vaz Ferreira. Por Saúl Piña</a>
                                    
                                 
                                    <p class="post-meta">
                                                                               <span class="meta-date"><i class="icon-calendar"></i> Oct 21, 2017</span> 						                                   <span class="meta-comment last-meta"><a href="http://www.duraznodigital.uy/2017/10/el-pensamiento-de-carlos-vaz-ferreira-por-saul-pina/#respond"><i class="icon-comments-alt"></i> 0</a></span> 
                                                                                                     <span class="review-star">
                          <span style="width:0%" class="review-star-inline"></span>
                     </span>
                                                        </p>
                                </div>


                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.duraznodigital.uy/2017/10/efectivos-fueron-por-un-secador-de-pelo-pero-se-toparon-con-mas/" title="Efectivos fueron por un secador pero se toparon con más"><img src="http://www.duraznodigital.uy/wp-content/uploads/2017/10/patrullero-durazno-2017-120x85.jpg" alt="Efectivos fueron por un secador pero se toparon con más" />                                                                    </a>

                                <div class="ulpost_title">
                                    <a class="title" href="http://www.duraznodigital.uy/2017/10/efectivos-fueron-por-un-secador-de-pelo-pero-se-toparon-con-mas/" rel="bookmark" title="Permanent link to Efectivos fueron por un secador pero se toparon con más">Efectivos fueron por un secador pero se toparon con más</a>
                                    
                                 
                                    <p class="post-meta">
                                                                               <span class="meta-date"><i class="icon-calendar"></i> Oct 21, 2017</span> 						                                   <span class="meta-comment last-meta"><a href="http://www.duraznodigital.uy/2017/10/efectivos-fueron-por-un-secador-de-pelo-pero-se-toparon-con-mas/#respond"><i class="icon-comments-alt"></i> 0</a></span> 
                                                                                						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						                                    </p>
                                </div>


                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.duraznodigital.uy/2017/10/feria-ceibal-escolares-y-docentes-en-la-esc-no2/" title="Feria Ceibal: escolares y docentes en la Esc. Nº2"><img src="http://www.duraznodigital.uy/wp-content/uploads/2017/10/feria-ceibal-120x85.jpg" alt="Feria Ceibal: escolares y docentes en la Esc. Nº2" />                                  <span class="post_type video_post"><span class="icon"></span></span>                                  </a>

                                <div class="ulpost_title">
                                    <a class="title" href="http://www.duraznodigital.uy/2017/10/feria-ceibal-escolares-y-docentes-en-la-esc-no2/" rel="bookmark" title="Permanent link to Feria Ceibal: escolares y docentes en la Esc. Nº2">Feria Ceibal: escolares y docentes en la Esc. Nº2</a>
                                    
                                 
                                    <p class="post-meta">
                                                                               <span class="meta-date"><i class="icon-calendar"></i> Oct 21, 2017</span> 						                                   <span class="meta-comment last-meta"><a href="http://www.duraznodigital.uy/2017/10/feria-ceibal-escolares-y-docentes-en-la-esc-no2/#respond"><i class="icon-comments-alt"></i> 0</a></span> 
                                                                                						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						                                    </p>
                                </div>


                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.duraznodigital.uy/2017/10/curul-hizo-su-balance-tras-raid-realizado-en-sarandi-del-yi/" title="Curul hizo su balance tras raid realizado en Sarandí del Yí"><img src="http://www.duraznodigital.uy/wp-content/uploads/2017/10/KLNZIO4-120x85.jpeg" alt="Curul hizo su balance tras raid realizado en Sarandí del Yí" />                                                                    </a>

                                <div class="ulpost_title">
                                    <a class="title" href="http://www.duraznodigital.uy/2017/10/curul-hizo-su-balance-tras-raid-realizado-en-sarandi-del-yi/" rel="bookmark" title="Permanent link to Curul hizo su balance tras raid realizado en Sarandí del Yí">Curul hizo su balance tras raid realizado en Sarandí del Yí</a>
                                    
                                 
                                    <p class="post-meta">
                                                                               <span class="meta-date"><i class="icon-calendar"></i> Oct 21, 2017</span> 						                                   <span class="meta-comment last-meta"><a href="http://www.duraznodigital.uy/2017/10/curul-hizo-su-balance-tras-raid-realizado-en-sarandi-del-yi/#respond"><i class="icon-comments-alt"></i> 0</a></span> 
                                                                                						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						                                    </p>
                                </div>


                            </li>
                                                </ul>

            
                </div>
                <!-- end tab2 -->

  

                <!--tab3 -->
                <div id="tab3" class="tab-content">
                	 	
                
                 	   <ul class="ulpost picture">
                                                    <li>
                                <a  class="entry-thumb feature-link" href="http://www.duraznodigital.uy/2015/02/oportunidad-de-trabajo-en-antel-para-todos-los-departamentos-de-uruguay-2/" title="Oportunidad de trabajo en Antel; para todos los departamentos de Uruguay"><img src="http://www.duraznodigital.uy/wp-content/uploads/2015/02/antel-durazno-local-comercial-120x85.jpg" alt="Oportunidad de trabajo en Antel; para todos los departamentos de Uruguay" />                                                                    </a>
                          
                                <div class="ulpost_title">
                                    <a class="title" href="http://www.duraznodigital.uy/2015/02/oportunidad-de-trabajo-en-antel-para-todos-los-departamentos-de-uruguay-2/" rel="bookmark" title="Permanent link to Oportunidad de trabajo en Antel; para todos los departamentos de Uruguay">
									Oportunidad de trabajo en Antel; para todos los...									</a>

                                    <p class="post-meta">
                                                                            <span class="meta-date"><i class="icon-calendar"></i> Feb 23, 2015</span> 									
                                                                            <span class="meta-comment last-meta"><a href="http://www.duraznodigital.uy/2015/02/oportunidad-de-trabajo-en-antel-para-todos-los-departamentos-de-uruguay-2/#comments"><i class="icon-comments-alt"></i> 37</a></span> 
                                                                                						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						  
                                    </p>

                                </div>


                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.duraznodigital.uy/2017/10/horoscopo-aqui/" title="Horóscopo aquí"><img src="http://www.duraznodigital.uy/wp-content/uploads/2016/07/mensaje-de-los-astros-120x85.jpg" alt="Horóscopo aquí" />                                                                    </a>
                          
                                <div class="ulpost_title">
                                    <a class="title" href="http://www.duraznodigital.uy/2017/10/horoscopo-aqui/" rel="bookmark" title="Permanent link to Horóscopo aquí">
									Horóscopo aquí									</a>

                                    <p class="post-meta">
                                                                            <span class="meta-date"><i class="icon-calendar"></i> Oct 20, 2017</span> 									
                                                                            <span class="meta-comment last-meta"><a href="http://www.duraznodigital.uy/2017/10/horoscopo-aqui/#respond"><i class="icon-comments-alt"></i> 0</a></span> 
                                                                                						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						  
                                    </p>

                                </div>


                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.duraznodigital.uy/2015/03/policia-caminera-llamado-para-cubrir-33-puestos-laborales-en-todo-uruguay/" title="Policía Caminera: llamado para cubrir 33 puestos laborales en todo Uruguay"><img src="http://www.duraznodigital.uy/wp-content/uploads/2015/03/policia-caminera1-120x85.jpg" alt="Policía Caminera: llamado para cubrir 33 puestos laborales en todo Uruguay" />                                                                    </a>
                          
                                <div class="ulpost_title">
                                    <a class="title" href="http://www.duraznodigital.uy/2015/03/policia-caminera-llamado-para-cubrir-33-puestos-laborales-en-todo-uruguay/" rel="bookmark" title="Permanent link to Policía Caminera: llamado para cubrir 33 puestos laborales en todo Uruguay">
									Policía Caminera: llamado para cubrir 33 puestos laborales...									</a>

                                    <p class="post-meta">
                                                                            <span class="meta-date"><i class="icon-calendar"></i> Mar 19, 2015</span> 									
                                                                            <span class="meta-comment last-meta"><a href="http://www.duraznodigital.uy/2015/03/policia-caminera-llamado-para-cubrir-33-puestos-laborales-en-todo-uruguay/#respond"><i class="icon-comments-alt"></i> 0</a></span> 
                                                                                						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						  
                                    </p>

                                </div>


                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.duraznodigital.uy/2015/03/ancap-abre-llamado-para-8-cargos-de-chofer-sueldo-nominal-36-926/" title="Ancap abre llamado para 8 cargos de chofer; sueldo nominal $ 36.926"><img src="http://www.duraznodigital.uy/wp-content/uploads/2015/03/camion-cisterna-ancap-120x85.jpg" alt="Ancap abre llamado para 8 cargos de chofer; sueldo nominal $ 36.926" />                                                                    </a>
                          
                                <div class="ulpost_title">
                                    <a class="title" href="http://www.duraznodigital.uy/2015/03/ancap-abre-llamado-para-8-cargos-de-chofer-sueldo-nominal-36-926/" rel="bookmark" title="Permanent link to Ancap abre llamado para 8 cargos de chofer; sueldo nominal $ 36.926">
									Ancap abre llamado para 8 cargos de chofer; sueldo nominal...									</a>

                                    <p class="post-meta">
                                                                            <span class="meta-date"><i class="icon-calendar"></i> Mar 27, 2015</span> 									
                                                                            <span class="meta-comment last-meta"><a href="http://www.duraznodigital.uy/2015/03/ancap-abre-llamado-para-8-cargos-de-chofer-sueldo-nominal-36-926/#comments"><i class="icon-comments-alt"></i> 54</a></span> 
                                                                                						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						  
                                    </p>

                                </div>


                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.duraznodigital.uy/2017/02/contacto/" title="Contacto"><img src="http://www.duraznodigital.uy/wp-content/uploads/2015/01/duraznodigitaluy2015-e1422570995135-120x85.jpg" alt="Contacto" />                                                                    </a>
                          
                                <div class="ulpost_title">
                                    <a class="title" href="http://www.duraznodigital.uy/2017/02/contacto/" rel="bookmark" title="Permanent link to Contacto">
									Contacto									</a>

                                    <p class="post-meta">
                                                                            <span class="meta-date"><i class="icon-calendar"></i> Feb 25, 2017</span> 									
                                                                            <span class="meta-comment last-meta"><a href="http://www.duraznodigital.uy/2017/02/contacto/#comments"><i class="icon-comments-alt"></i> 46</a></span> 
                                                                                						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						  
                                    </p>

                                </div>


                            </li>
                                                </ul>
                    
                                 </div>
                <!-- end tab3 -->
                
          <!--tab3 -->
                <div id="tab4" class="tab-content tagcloud">
                   <a href="http://www.duraznodigital.uy/tag/33-puestos/" class="tag-cloud-link tag-link-81 tag-link-position-1" style="font-size: 7pt;" aria-label="33 puestos (1 item)">33 puestos</a>
<a href="http://www.duraznodigital.uy/tag/42-festival-de-folclore-durazno/" class="tag-cloud-link tag-link-45 tag-link-position-2" style="font-size: 8.6363636363636pt;" aria-label="42 Festival de Folclore Durazno (2 items)">42 Festival de Folclore Durazno</a>
<a href="http://www.duraznodigital.uy/tag/102-expo-durazno/" class="tag-cloud-link tag-link-75 tag-link-position-3" style="font-size: 7pt;" aria-label="102 Expo Durazno (1 item)">102 Expo Durazno</a>
<a href="http://www.duraznodigital.uy/tag/bpu/" class="tag-cloud-link tag-link-84 tag-link-position-4" style="font-size: 7pt;" aria-label="BPU (1 item)">BPU</a>
<a href="http://www.duraznodigital.uy/tag/bpu-meat/" class="tag-cloud-link tag-link-112 tag-link-position-5" style="font-size: 8.6363636363636pt;" aria-label="BPU Meat (2 items)">BPU Meat</a>
<a href="http://www.duraznodigital.uy/tag/candidatos/" class="tag-cloud-link tag-link-29 tag-link-position-6" style="font-size: 7pt;" aria-label="Candidatos (1 item)">Candidatos</a>
<a href="http://www.duraznodigital.uy/tag/carmelo-vidalin/" class="tag-cloud-link tag-link-28 tag-link-position-7" style="font-size: 8.6363636363636pt;" aria-label="Carmelo Vidalín (2 items)">Carmelo Vidalín</a>
<a href="http://www.duraznodigital.uy/tag/cecoed/" class="tag-cloud-link tag-link-203 tag-link-position-8" style="font-size: 8.6363636363636pt;" aria-label="Cecoed (2 items)">Cecoed</a>
<a href="http://www.duraznodigital.uy/tag/desfiles/" class="tag-cloud-link tag-link-54 tag-link-position-9" style="font-size: 7pt;" aria-label="Desfiles (1 item)">Desfiles</a>
<a href="http://www.duraznodigital.uy/tag/diego-canepa/" class="tag-cloud-link tag-link-50 tag-link-position-10" style="font-size: 7pt;" aria-label="Diego Cánepa (1 item)">Diego Cánepa</a>
<a href="http://www.duraznodigital.uy/tag/edgardo-lerena/" class="tag-cloud-link tag-link-136 tag-link-position-11" style="font-size: 8.6363636363636pt;" aria-label="Edgardo Lerena (2 items)">Edgardo Lerena</a>
<a href="http://www.duraznodigital.uy/tag/eduardo-oneil/" class="tag-cloud-link tag-link-128 tag-link-position-12" style="font-size: 8.6363636363636pt;" aria-label="Eduardo O´Neil (2 items)">Eduardo O´Neil</a>
<a href="http://www.duraznodigital.uy/tag/el-vaticano/" class="tag-cloud-link tag-link-94 tag-link-position-13" style="font-size: 7pt;" aria-label="El Vaticano (1 item)">El Vaticano</a>
<a href="http://www.duraznodigital.uy/tag/encuentro-gaucho-durazno/" class="tag-cloud-link tag-link-46 tag-link-position-14" style="font-size: 7pt;" aria-label="Encuentro Gaucho Durazno (1 item)">Encuentro Gaucho Durazno</a>
<a href="http://www.duraznodigital.uy/tag/evacuados-durazno/" class="tag-cloud-link tag-link-122 tag-link-position-15" style="font-size: 11.363636363636pt;" aria-label="Evacuados Durazno (5 items)">Evacuados Durazno</a>
<a href="http://www.duraznodigital.uy/tag/frente-amplio-durazno/" class="tag-cloud-link tag-link-53 tag-link-position-16" style="font-size: 7pt;" aria-label="Frente Amplio Durazno (1 item)">Frente Amplio Durazno</a>
<a href="http://www.duraznodigital.uy/tag/funebres/" class="tag-cloud-link tag-link-35 tag-link-position-17" style="font-size: 7pt;" aria-label="Fúnebres (1 item)">Fúnebres</a>
<a href="http://www.duraznodigital.uy/tag/futbol/" class="tag-cloud-link tag-link-25 tag-link-position-18" style="font-size: 7pt;" aria-label="Fútbol (1 item)">Fútbol</a>
<a href="http://www.duraznodigital.uy/tag/garibaldi/" class="tag-cloud-link tag-link-97 tag-link-position-19" style="font-size: 7pt;" aria-label="Garibaldi (1 item)">Garibaldi</a>
<a href="http://www.duraznodigital.uy/tag/glass-lion/" class="tag-cloud-link tag-link-100 tag-link-position-20" style="font-size: 7pt;" aria-label="Glass Lion (1 item)">Glass Lion</a>
<a href="http://www.duraznodigital.uy/tag/herrerita/" class="tag-cloud-link tag-link-64 tag-link-position-21" style="font-size: 7pt;" aria-label="Herrerita (1 item)">Herrerita</a>
<a href="http://www.duraznodigital.uy/tag/hugo-noguera/" class="tag-cloud-link tag-link-129 tag-link-position-22" style="font-size: 8.6363636363636pt;" aria-label="Hugo Noguera (2 items)">Hugo Noguera</a>
<a href="http://www.duraznodigital.uy/tag/humberto-tambasco/" class="tag-cloud-link tag-link-78 tag-link-position-23" style="font-size: 7pt;" aria-label="Humberto Tambasco (1 item)">Humberto Tambasco</a>
<a href="http://www.duraznodigital.uy/tag/ing-agr-marcos-garcia-pintos/" class="tag-cloud-link tag-link-49 tag-link-position-24" style="font-size: 7pt;" aria-label="Ing. Agr. Marcos García Pintos (1 item)">Ing. Agr. Marcos García Pintos</a>
<a href="http://www.duraznodigital.uy/tag/jorge-reyna/" class="tag-cloud-link tag-link-27 tag-link-position-25" style="font-size: 7pt;" aria-label="Jorge Reyna (1 item)">Jorge Reyna</a>
<a href="http://www.duraznodigital.uy/tag/jose-mujica/" class="tag-cloud-link tag-link-95 tag-link-position-26" style="font-size: 7pt;" aria-label="José Mujica (1 item)">José Mujica</a>
<a href="http://www.duraznodigital.uy/tag/jose-pedro-varela/" class="tag-cloud-link tag-link-77 tag-link-position-27" style="font-size: 7pt;" aria-label="José Pedro Varela (1 item)">José Pedro Varela</a>
<a href="http://www.duraznodigital.uy/tag/liga-barrios/" class="tag-cloud-link tag-link-26 tag-link-position-28" style="font-size: 7pt;" aria-label="Liga Barrios (1 item)">Liga Barrios</a>
<a href="http://www.duraznodigital.uy/tag/llamadas/" class="tag-cloud-link tag-link-59 tag-link-position-29" style="font-size: 7pt;" aria-label="Llamadas (1 item)">Llamadas</a>
<a href="http://www.duraznodigital.uy/tag/llamado-policia-caminera/" class="tag-cloud-link tag-link-80 tag-link-position-30" style="font-size: 7pt;" aria-label="Llamado Policía Caminera (1 item)">Llamado Policía Caminera</a>
<a href="http://www.duraznodigital.uy/tag/notable/" class="tag-cloud-link tag-link-99 tag-link-position-31" style="font-size: 7pt;" aria-label="Notable (1 item)">Notable</a>
<a href="http://www.duraznodigital.uy/tag/orlando-aldama/" class="tag-cloud-link tag-link-11 tag-link-position-32" style="font-size: 8.6363636363636pt;" aria-label="Orlando Aldama (2 items)">Orlando Aldama</a>
<a href="http://www.duraznodigital.uy/tag/papa-francisco/" class="tag-cloud-link tag-link-93 tag-link-position-33" style="font-size: 7pt;" aria-label="Papa Francisco (1 item)">Papa Francisco</a>
<a href="http://www.duraznodigital.uy/tag/pedro-bordaberry/" class="tag-cloud-link tag-link-76 tag-link-position-34" style="font-size: 7pt;" aria-label="Pedro Bordaberry (1 item)">Pedro Bordaberry</a>
<a href="http://www.duraznodigital.uy/tag/punta-del-este/" class="tag-cloud-link tag-link-184 tag-link-position-35" style="font-size: 9.7272727272727pt;" aria-label="Punta del Este (3 items)">Punta del Este</a>
<a href="http://www.duraznodigital.uy/tag/rio-yi/" class="tag-cloud-link tag-link-121 tag-link-position-36" style="font-size: 11.363636363636pt;" aria-label="Río Yí (5 items)">Río Yí</a>
<a href="http://www.duraznodigital.uy/tag/rio-yi-durazno/" class="tag-cloud-link tag-link-200 tag-link-position-37" style="font-size: 8.6363636363636pt;" aria-label="Río Yí Durazno (2 items)">Río Yí Durazno</a>
<a href="http://www.duraznodigital.uy/tag/san-isidro-labrador/" class="tag-cloud-link tag-link-91 tag-link-position-38" style="font-size: 7pt;" aria-label="San Isidro Labrador (1 item)">San Isidro Labrador</a>
<a href="http://www.duraznodigital.uy/tag/sarandi-del-yi/" class="tag-cloud-link tag-link-56 tag-link-position-39" style="font-size: 9.7272727272727pt;" aria-label="Sarandí del Yí (3 items)">Sarandí del Yí</a>
<a href="http://www.duraznodigital.uy/tag/saul-pina/" class="tag-cloud-link tag-link-12 tag-link-position-40" style="font-size: 22pt;" aria-label="Saúl Piña (89 items)">Saúl Piña</a>
<a href="http://www.duraznodigital.uy/tag/sul/" class="tag-cloud-link tag-link-48 tag-link-position-41" style="font-size: 7pt;" aria-label="SUL (1 item)">SUL</a>
<a href="http://www.duraznodigital.uy/tag/tecnologia/" class="tag-cloud-link tag-link-34 tag-link-position-42" style="font-size: 7pt;" aria-label="Tecnología (1 item)">Tecnología</a>
<a href="http://www.duraznodigital.uy/tag/triatlon/" class="tag-cloud-link tag-link-43 tag-link-position-43" style="font-size: 7pt;" aria-label="Triatlón (1 item)">Triatlón</a>
<a href="http://www.duraznodigital.uy/tag/uruguay/" class="tag-cloud-link tag-link-51 tag-link-position-44" style="font-size: 8.6363636363636pt;" aria-label="Uruguay (2 items)">Uruguay</a>
<a href="http://www.duraznodigital.uy/tag/yanire-taffura/" class="tag-cloud-link tag-link-132 tag-link-position-45" style="font-size: 8.6363636363636pt;" aria-label="Yanire Taffura (2 items)">Yanire Taffura</a>                </div>
                <!-- end tab3 -->
           
          

            </div>

        </div>
        <!-- end tabs-container -->
        </div><div id="text-31" class="widget widget_text">			<div class="textwidget"><br><h5 style="text-align: center;"><span style="color: #088a91;"><a style="color: #088a91;" href="http://www.duraznodigital.uy/2017/02/contacto/">ANÚNCIESE CON NOSOTROS</a></span></h5></div>
		</div><div id="search-2" class="widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="http://www.duraznodigital.uy/">
				<div>
					<label class="screen-reader-text" for="s">Buscar:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Buscar" />
				</div>
			</form></div>
		<div class="widget">


		
			<div class="ads300x250-thumb">
				<a href="http://tedxdurazno.com/">
					<img src="http://www.duraznodigital.uy/wp-content/uploads/2017/10/TEDxDuraznoWomen-Banner-1-300x250.gif" alt="" />
				</a>
			</div>
		</div>
		<div class="brack_space"></div>
</div>
            </div>
       </div>
              
                   
         <div class="sidebar_last">
            <div class="p7ehc-a grid_2">
            <div id="p7EHCd_3">
            <div class="sidebar_last_space"></div>
                <div id="review_widget-2" class="widget review_widget"><h3 class="widget-title"><span>Sociedad</span></h3><ul  class="review-post picture">            <li>
               <div class="image_review_wrapper">
                <div class="image_wrapper"><a class="entry-thumb" href="http://www.duraznodigital.uy/2017/10/el-pensamiento-de-carlos-vaz-ferreira-por-saul-pina/" title="El pensamiento de Carlos Vaz Ferreira. Por Saúl Piña"><img src="http://www.duraznodigital.uy/wp-content/uploads/2017/10/vazferreira-300x240.jpg" alt="El pensamiento de Carlos Vaz Ferreira. Por Saúl Piña" />                
                                    </a></div>
                  
                                                    <span class="review-star">
                          <span style="width:0%" class="review-star-inline"></span>
                     </span>
                                </div>
            
                <div class="ulpost_title">
                    <a class="title" href="http://www.duraznodigital.uy/2017/10/el-pensamiento-de-carlos-vaz-ferreira-por-saul-pina/" rel="bookmark" title="El pensamiento de Carlos Vaz Ferreira. Por Saúl Piña">
					El pensamiento de Carlos Vaz Ferreira. Por Saúl Piña					</a>
                </div>
                                <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Oct 21, 2017</span>

                                        <span class="meta-comment last-meta"><a href="http://www.duraznodigital.uy/2017/10/el-pensamiento-de-carlos-vaz-ferreira-por-saul-pina/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                    </p>
              
Este país tiene una larga y muy rica historia en lo que refiere a ciudadanos...
            </li>
                        <li>
               <div class="image_review_wrapper">
                <div class="image_wrapper"><a class="entry-thumb" href="http://www.duraznodigital.uy/2017/10/consejo-agropecuario-departamental-durazno/" title="Consejo Agropecuario Departamental Durazno"><img src="http://www.duraznodigital.uy/wp-content/uploads/2015/07/ganado-300x240.jpg" alt="Consejo Agropecuario Departamental Durazno" />                
                                    </a></div>
                  
                                                    <span class="review-star">
                          <span style="width:0%" class="review-star-inline"></span>
                     </span>
                                </div>
            
                <div class="ulpost_title">
                    <a class="title" href="http://www.duraznodigital.uy/2017/10/consejo-agropecuario-departamental-durazno/" rel="bookmark" title="Consejo Agropecuario Departamental Durazno">
					Consejo Agropecuario Departamental Durazno					</a>
                </div>
                                <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Oct 21, 2017</span>

                                        <span class="meta-comment last-meta"><a href="http://www.duraznodigital.uy/2017/10/consejo-agropecuario-departamental-durazno/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                    </p>
              
Se cita al Consejo Agropecuario Departamental de Durazno, integrado por el...
            </li>
            </ul>
</div><div id="nav_menu-2" class="widget widget_nav_menu"><h3 class="widget-title"><span>Menú</span></h3><div class="menu-inicio-container"><ul id="menu-inicio-1" class="menu"><li class="color-6 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86"><a href="http://www.duraznodigital.uy/category/actualidad/">Actualidad</a></li>
<li class="color-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91"><a href="http://www.duraznodigital.uy/category/policiales/">Policiales</a></li>
<li class="color-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78"><a href="http://www.duraznodigital.uy/category/deportes/">Deportes</a></li>
<li class="color-6 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79"><a href="http://www.duraznodigital.uy/category/eventos/">Eventos</a></li>
<li class="color-5 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-77"><a href="http://www.duraznodigital.uy/category/politica/">Política</a></li>
<li class="color-4 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21984"><a href="http://www.duraznodigital.uy/category/funebres/">Fúnebres</a></li>
<li class="color-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28914"><a href="http://www.duraznodigital.uy/category/bodas/">Bodas</a></li>
<li class="color-3 menu-item menu-item-type-custom menu-item-object-custom menu-item-55509"><a href="http://www.duraznodigital.uy/category/cultura/">Cultura</a></li>
<li class="color-10 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-96"><a href="http://www.duraznodigital.uy/category/mas/">Más</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88"><a href="http://www.duraznodigital.uy/category/municipales/">Municipales</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-89"><a href="http://www.duraznodigital.uy/category/sociedad/">Sociedad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36089"><a href="http://www.duraznodigital.uy/category/tiempo-libre/">Tiempo Libre</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3795"><a href="http://www.duraznodigital.uy/category/empleo/">Empleo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92"><a href="http://www.duraznodigital.uy/category/agropecuarias/">Agropecuarias</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37826"><a href="http://www.duraznodigital.uy/category/farmacias/">Farmacias</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72114"><a href="http://www.duraznodigital.uy/clasificados-durazno-digital/">Clasificados</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13572"><a href="http://www.duraznodigital.uy/category/opinion/">Opinión</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36616"><a href="http://www.duraznodigital.uy/category/juegos/">Juegos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-37588"><a href="http://www.duraznodigital.uy/category/junta/">Junta</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87"><a href="http://www.duraznodigital.uy/category/cultura/">Cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93"><a href="http://www.duraznodigital.uy/category/empresas/">Empresas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98"><a href="http://www.duraznodigital.uy/category/uruguay/">Uruguay</a></li>
</ul>
</li>
<li class="color-9 menu-item menu-item-type-custom menu-item-object-custom menu-item-532"><a href="http://www.duraznodigital.uy/2017/02/contacto/">Contacto</a></li>
</ul></div></div>               <div class="brack_space"></div> 
               </div>
            </div>
	    </div>
                 
    </div>
</div>
 </section>
<!-- end content --> <!-- footer -->  
<footer id="footer-container">


    <div class="footer-columns">
        <div class="row">
            <div class="grid_3">		<div id="recent-posts-20" class="widget widget_recent_entries">		<h3 class="widget-title"><span>Últimas Publicaciones</span></h3>		<ul>
					<li>
				<a href="http://www.duraznodigital.uy/2017/10/quiniela-vespertina-y-nocturna-del-viernes-20-de-octubre-de-2017/">Quiniela Vespertina y Nocturna del viernes 20 de octubre de 2017</a>
							<span class="post-date">Octubre 21, 2017</span>
						</li>
					<li>
				<a href="http://www.duraznodigital.uy/2017/10/el-pensamiento-de-carlos-vaz-ferreira-por-saul-pina/">El pensamiento de Carlos Vaz Ferreira. Por Saúl Piña</a>
							<span class="post-date">Octubre 21, 2017</span>
						</li>
					<li>
				<a href="http://www.duraznodigital.uy/2017/10/efectivos-fueron-por-un-secador-de-pelo-pero-se-toparon-con-mas/">Efectivos fueron por un secador pero se toparon con más</a>
							<span class="post-date">Octubre 21, 2017</span>
						</li>
					<li>
				<a href="http://www.duraznodigital.uy/2017/10/feria-ceibal-escolares-y-docentes-en-la-esc-no2/">Feria Ceibal: escolares y docentes en la Esc. Nº2</a>
							<span class="post-date">Octubre 21, 2017</span>
						</li>
					<li>
				<a href="http://www.duraznodigital.uy/2017/10/curul-hizo-su-balance-tras-raid-realizado-en-sarandi-del-yi/">Curul hizo su balance tras raid realizado en Sarandí del Yí</a>
							<span class="post-date">Octubre 21, 2017</span>
						</li>
					<li>
				<a href="http://www.duraznodigital.uy/2017/10/plan-juntos-familias-duraznenses-recibieron-viviendas/">Plan Juntos: familias duraznenses recibieron viviendas</a>
							<span class="post-date">Octubre 21, 2017</span>
						</li>
					<li>
				<a href="http://www.duraznodigital.uy/2017/10/festival-coros-2017-san-pedro-del-durazno/">HOY: Festival de Coros &#8220;San Pedro del Durazno&#8221;</a>
							<span class="post-date">Octubre 21, 2017</span>
						</li>
				</ul>
		</div>		</div>
            <div class="grid_3"><div id="themeloy_twitter_timeline-2" class="widget widget_themeloy_twitter_timeline"><h3 class="widget-title"><span>Zapping</span></h3><a class="twitter-timeline" data-widget-id="347069196275961856" href="https://twitter.com/" Durazno Digital data-border-color="#088a91"  data-chrome="  noborders   "  width="340" height="330" data-theme="dark" data-link-color="#088a91" >Tweets von @"Durazno Digital"</a></div></div>
            <div class="grid_3"><div id="rss-2" class="widget widget_rss"><h3 class="widget-title"><span><a class="rsswidget" href="http://cnnespanol.cnn.com/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.duraznodigital.uy/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://cnnespanol.cnn.com/">CNN Mundo</a></span></h3><ul><li><a class='rsswidget' href='http://cnnespanol.cnn.com/2017/10/20/mama-kike-hernandez-televisor-generador-puerto-rico/'>Kike Hernández dice que la mamá lo vio ir a la Serie Mundial en un televisor conectado a un generador</a> <span class="rss-date">Octubre 21, 2017</span> <cite>macamilarincon</cite></li><li><a class='rsswidget' href='http://cnnespanol.cnn.com/2017/10/20/panel-de-expertos-confirmo-que-pablo-neruda-no-murio-de-cancer/'>Panel de expertos confirmó que Pablo Neruda no murió de cáncer</a> <span class="rss-date">Octubre 21, 2017</span> <cite>Paula Andrea Daza</cite></li><li><a class='rsswidget' href='http://cnnespanol.cnn.com/2017/10/20/podrian-prohibir-computadoras-portatiles-en-las-maletas-de-equipaje-por-riesgo-a-causar-incendios/'>Podrían prohibir computadoras portátiles en las maletas de equipaje por riesgo a causar incendios</a> <span class="rss-date">Octubre 21, 2017</span> <cite>Paula Andrea Daza</cite></li><li><a class='rsswidget' href='http://cnnespanol.cnn.com/2017/10/20/ed-sheeran-habla-con-sinceridad-sobre-abuso-de-sustancias-y-su-accidente/'>Ed Sheeran habla con sinceridad sobre abuso de sustancias y su accidente</a> <span class="rss-date">Octubre 20, 2017</span> <cite>Paula Andrea Daza</cite></li><li><a class='rsswidget' href='http://cnnespanol.cnn.com/2017/10/20/tortura-ninos-discapacidad-colombia-maltrato-captura/'>Conmoción en Colombia por presuntos abusos a niños con discapacidad mental</a> <span class="rss-date">Octubre 20, 2017</span> <cite>macamilarincon</cite></li><li><a class='rsswidget' href='http://cnnespanol.cnn.com/2017/10/20/trump-obtiene-un-10-sobre-100-por-respuesta-al-huracan-dice-alcaldesa-de-san-juan/'>Trump obtiene un 10 sobre 100 por respuesta al huracán, dice alcaldesa de San Juan</a> <span class="rss-date">Octubre 20, 2017</span> <cite>Paula Andrea Daza</cite></li></ul></div></div>
            <div class="grid_3"><div id="media_audio-5" class="widget widget_media_audio"><h3 class="widget-title"><span>Podcast de Noticias</span></h3><!--[if lt IE 9]><script>document.createElement('audio');</script><![endif]-->
<audio class="wp-audio-shortcode" id="audio-72717-1" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="http://www.duraznodigital.uy/wp-content/uploads/2017/10/podcast21octubre.mp3?_=1" /><source type="audio/mpeg" src="http://www.duraznodigital.uy/wp-content/uploads/2017/10/podcast21octubre.mp3?_=1" /><a href="http://www.duraznodigital.uy/wp-content/uploads/2017/10/podcast21octubre.mp3">http://www.duraznodigital.uy/wp-content/uploads/2017/10/podcast21octubre.mp3</a></audio></div><div id="text-6" class="widget widget_text"><h3 class="widget-title"><span>Nosotros</span></h3>			<div class="textwidget"><p>Durazno Digital Diario. Durazno, Uruguay.<br />
Más de 35 mil seguidores en redes sociales.<br />
Dirección Responsable: Fernando Salvador Báez. Batlle 606, Frente a Plaza Independencia. duraznodigital@gmail.com – 099361292.<br />
<span style="color: #ffffff;"><a style="color: #ffffff;" href="http://www.duraznodigital.uy/2015/01/contacto/">Diseño: IP Comunicación Integral.</a></span></p>
</div>
		</div>
		<div class="widget">


		
			<div class="ads300x250-thumb">
				<a href="http://www.duraznodigital.uy/2015/01/contacto/">
					<img src=" http://www.duraznodigital.uy/wp-content/uploads/2015/01/Durazno-Digital-portal-de-noticias.png" alt="" />
				</a>
			</div>
		</div>
		</div>
        </div>
    </div>
    
    <div class="footer-bottom">
        <div class="row">
            <div class="grid_6 footer-left"> Durazno Digital 2016  / Diseño: IP Comunicación Integral  / Todos los derechos reservados </div>
            <div class="grid_6 footer-right">  
                                
                                    
                    
                    <ul id="menu-top" class="menu-footer"><li id="menu-item-33834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33834"><a href="http://www.duraznodigital.uy/category/empleo/">Empleo</a></li>
<li id="menu-item-33835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33835"><a href="http://www.duraznodigital.uy/category/instituciones/">Instituciones</a></li>
<li id="menu-item-33836" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33836"><a href="http://www.duraznodigital.uy/category/agropecuarias/">Agro</a></li>
<li id="menu-item-33831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33831"><a href="http://www.duraznodigital.uy/category/sociedad/">Sociedad</a></li>
<li id="menu-item-33829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33829"><a href="http://www.duraznodigital.uy/category/municipales/">Municipales</a></li>
<li id="menu-item-33830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33830"><a href="http://www.duraznodigital.uy/category/opinion/">Opinión</a></li>
<li id="menu-item-33832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33832"><a href="http://www.duraznodigital.uy/category/uruguay/">Uruguay</a></li>
<li id="menu-item-33828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33828"><a href="http://www.duraznodigital.uy/category/mundo/">Mundo</a></li>
</ul>                    
                </div>
        </div>  
    </div>
    


</footer>
<!-- end footer -->



<script>  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-57920808-2', 'auto');
  ga('send', 'pageview');

</script>
</div>
<!-- end container-->

	<div style="display:none">
	<div class="grofile-hash-map-38ea8bc0d16f1504c7258a5a0b0b2d97">
	</div>
	<div class="grofile-hash-map-04029ea1d008dc2c1c371c646701b27b">
	</div>
	<div class="grofile-hash-map-5942d607783590b54999a644c5cc5c53">
	</div>
	<div class="grofile-hash-map-5d320fedd492a6c5ed9ec760303868f9">
	</div>
	<div class="grofile-hash-map-6d40f2cddf0a57b1bc0f79f084e5b0ed">
	</div>
	<div class="grofile-hash-map-522572b8400b14f2b9c2935dd06e73a9">
	</div>
	</div>
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.duraznodigital.uy/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mediaelement-css'  href='http://www.duraznodigital.uy/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.22.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://www.duraznodigital.uy/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.8.2' type='text/css' media='all' />
<script type='text/javascript' src='http://platform.twitter.com/widgets.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.duraznodigital.uy/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.duraznodigital.uy/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201742'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ssbpAjax = {"ajax_url":"http:\/\/www.duraznodigital.uy\/wp-admin\/admin-ajax.php","security":"08204db163"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.duraznodigital.uy/wp-content/plugins/simple-share-buttons-plus/js/ssbp_standard.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Octaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.duraznodigital.uy/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/www.duraznodigital.uy\/wp-admin\/admin-ajax.php","nonce":"46e8e30189"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.duraznodigital.uy/wp-content/themes/themerush/js/post_rating.js?ver=1'></script>
<script type='text/javascript' src='http://www.duraznodigital.uy/wp-content/themes/themerush/js/jquery.flexslider.js?ver=1.8'></script>
<script type='text/javascript' src='http://www.duraznodigital.uy/wp-content/themes/themerush/js/jquery.simplyscroll.min.js?ver=1.8'></script>
<script type='text/javascript' src='http://www.duraznodigital.uy/wp-content/themes/themerush/js/jquery-ui-1.8.20.custom.min.js?ver=1.8'></script>
<script type='text/javascript' src='http://www.duraznodigital.uy/wp-content/themes/themerush/js/jquery.ui.totop.js?ver=1.8'></script>
<script type='text/javascript' src='http://www.duraznodigital.uy/wp-content/themes/themerush/js/selectnav.min.js?ver=1.8'></script>
<script type='text/javascript' src='http://www.duraznodigital.uy/wp-content/themes/themerush/js/jquery.jcarousel.js?ver=1.8'></script>
<script type='text/javascript' src='http://www.duraznodigital.uy/wp-content/themes/themerush/js/superfish.js?ver=1.8'></script>
<script type='text/javascript' src='http://www.duraznodigital.uy/wp-content/themes/themerush/js/jquery.sticky.js?ver=1.8'></script>
<script type='text/javascript' src='http://www.duraznodigital.uy/wp-content/themes/themerush/js/mediaelement-and-player.min.js?ver=1.8'></script>
<script type='text/javascript' src='http://www.duraznodigital.uy/wp-content/themes/themerush/js/custom.js?ver=1.8'></script>
<script type='text/javascript' src='http://www.duraznodigital.uy/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.duraznodigital.uy/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.duraznodigital.uy/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"http:\/\/www.duraznodigital.uy\/wp-admin\/admin-ajax.php","nonce":"a8a458d8e4","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","copyright":"Derechos","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/www.duraznodigital.uy\/wp-login.php?redirect_to=http%3A%2F%2Fwww.duraznodigital.uy%2F2017%2F10%2Fcurul-hizo-su-balance-tras-raid-realizado-en-sarandi-del-yi%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Correo electr\u00f3nico (Obligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nombre (Obligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.duraznodigital.uy/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript' src='http://www.duraznodigital.uy/wp-content/plugins/akismet/_inc/form.js?ver=3.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"es-ES","strings":{"Close":"Cerrar","Fullscreen":"Pantalla completa","Turn off Fullscreen":"Salir de pantalla completa","Go Fullscreen":"Ver en pantalla completa","Download File":"Descargar archivo","Download Video":"Descargar v\u00eddeo","Play":"Reproducir","Pause":"Pausa","Captions\/Subtitles":"Pies de foto \/ Subt\u00edtulos","None":"None","Time Slider":"Control de tiempo","Skip back %1 seconds":"Retroceder %1 segundos","Video Player":"Reproductor de v\u00eddeo","Audio Player":"Reproductor de audio","Volume Slider":"Control de volumen","Mute Toggle":"Desactivar sonido","Unmute":"Activar sonido","Mute":"Silenciar","Use Up\/Down Arrow keys to increase or decrease volume.":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo, y las flechas arriba\/abajo para avanzar diez segundos."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.duraznodigital.uy/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='http://www.duraznodigital.uy/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201742.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.0',blog:'131063610',post:'72717',tz:'0',srv:'www.duraznodigital.uy'} ]);
	_stq.push([ 'clickTrackerInit', '131063610', '72717' ]);
</script>
</body>
</html>

